<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta name="description" content="Help an addict find hope" />
    <title>Mobile addiction recovery community, Pillrs. Send encouragement that saves lives.</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="pingback" href="http://pillrs.com/xmlrpc.php" />
    <link rel="icon" type="ico" href="http://pillrs.com/wp-content/themes/reliqus-pillrs/images/fav.png">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Pacifico" rel="stylesheet">
    <!--==============================fonts================================-->
    <!--==============================css files============================-->
    
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=257459,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Send a message, save a life, and make a difference (without putting on pants). Join a community people who send encouragement to help break addictive urges."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://pillrs.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Join Pillrs and join the kindness movement. Send encouragement that changes lives." />
<meta property="og:description" content="Send a message, save a life, and make a difference (without putting on pants). Join a community people who send encouragement to help break addictive urges." />
<meta property="og:url" content="http://pillrs.com/" />
<meta property="og:site_name" content="Pillrs" />
<meta property="og:image" content="http://pillrs.com/wp-content/uploads/2016/10/social-header.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Send a message, save a life, and make a difference (without putting on pants). Join a community people who send encouragement to help break addictive urges." />
<meta name="twitter:title" content="Mobile addiction recovery community, Pillrs. Send encouragement that saves lives." />
<meta name="twitter:image" content="http://pillrs.com/wp-content/uploads/2016/10/social-header.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/pillrs.com\/","name":"Pillrs","potentialAction":{"@type":"SearchAction","target":"http:\/\/pillrs.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/pillrs.com\/","sameAs":[],"@id":"#organization","name":"The Limbic Group, Inc.","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pillrs &raquo; Feed" href="http://pillrs.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pillrs &raquo; Comments Feed" href="http://pillrs.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pillrs.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://pillrs.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='http://pillrs.com/wp-content/themes/reliqus-pillrs/css/bootstrap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://pillrs.com/wp-content/themes/reliqus-pillrs/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://pillrs.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://pillrs.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pillrs.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"1503333016585016","params":[]},{"type":"track","name":"PageView","params":{"domain":"pillrs.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"page","content_name":"Home","post_id":5,"domain":"pillrs.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='http://pillrs.com/wp-content/plugins/pixelyoursite/js/public.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://pillrs.com/wp-content/themes/reliqus-pillrs/js/jquery.mask.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://pillrs.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pillrs.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pillrs.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://pillrs.com/' />
<link rel="alternate" type="application/json+oembed" href="http://pillrs.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpillrs.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pillrs.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpillrs.com%2F&#038;format=xml" />

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v4.0.1 plugin. You can test it with Pixel Helper Chrome Extension. -->

		            <style>
               .custom-header-text-color { color: #000000 }
            </style>
    <link rel="icon" href="http://pillrs.com/wp-content/uploads/2016/12/cropped-pillrs_Palone-two-tone-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://pillrs.com/wp-content/uploads/2016/12/cropped-pillrs_Palone-two-tone-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://pillrs.com/wp-content/uploads/2016/12/cropped-pillrs_Palone-two-tone-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://pillrs.com/wp-content/uploads/2016/12/cropped-pillrs_Palone-two-tone-270x270.jpg" />
    <link type="text/css" rel="stylesheet" media="all" href="http://pillrs.com/wp-content/themes/reliqus-pillrs/css/media.css" />
    <!--==============================js files=============================-->

    <!-- Google Universal Analytics Code -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-82386469-1', 'auto');
      ga('send', 'pageview');
    </script>
    <!-- End Google Analytics Code -->


    <!-- Pinterest confirmation code -->    
    <meta name="p:domain_verify" content="3575bf3b62281ba5706fbc6cb7cb7e75"/>
    <!-- End Pinterest confirmation code -->            
</head>

<!-- PRELOADER --><!--
<div class="se-pre-con"></div>
<script>
jQuery(window).load(function() {
    jQuery(".se-pre-con").fadeOut("fast");
});
</script>
-->

<script>
    var _intro_bar = window._intro_bar || {};(function() {var i,e;i=document.createElement("script"), i.type='text/javascript';i.async=1, i.src="//cdn.introbar.com/js/v1.js", e=document.getElementsByTagName("script")[0], e.parentNode.insertBefore(i,e);})();
    _intro_bar.account_id = '59375f6e9489e';
</script>

<body class="home page-template page-template-home page-template-home-php page page-id-5">
 


    <section class="top-header pd-zero" style="background-color: #DA552F; padding: 20px 0;">
        <div class="container">
            <div class="row">
                <div class="col-md-9">
                <p>Pssst! Hey! Meet our founders on Product Hunt today only. Click that button, find us, and say hi.</p>
                </div>
                <div class="col-md-3" >
                    <a href="http://www.producthunt.com" class="btn" style="max-width:260px">Find us on Product Hunt</a>
                </div>
            </div>
        </div>
    </section>






    <div class="header-wrapper ">
        <!-- navbar section -->
        <header class="header-bg">
            <div class="container">
                <div class="row">
                    <nav class="navbar" id="nav">
                        <div class="col-md-3 col-sm-4 col-xs-4">
                            <div id="logo">
                                <a href="/">
                                    <img src="http://pillrs.com/wp-content/uploads/2016/12/pillrs_logo_color-100pxWidth.png">
                                </a>
                            </div>
                        </div>
                        <div class="navbar-header col-md-6 col-sm-9 col-xs-2 width-adjust">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#nav-menu">
                                <span class="sr-only">Menu</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                        <div class="social-icon nav navbar-nav social-icon-mobile">
                            <ul>
                                <!-- advanced custon field repetar with active class code-->
                                                                        <li>
                                            <a href="https://www.facebook.com/pillrs" target="_blank">
                                                <i class="fa fa-facebook"></i>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="https://www.pinterest.com/pillrs" target="_blank">
                                                <i class="fa fa-pinterest-p"></i>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="http://stumbleupon.com/stumbler/pillrs" target="_blank">
                                                <i class="fa fa-stumbleupon"></i>
                                            </a>
                                        </li>
                                                                    </ul>
                        </div>
                        <div class="col-md-12 col-sm-8 col-xs-8 width-resize">
                            <div id="nav-menu" class="main-menu navbar-nav collapse navbar-collapse collapse navbar-1-collapse horizontal-nav"><ul id="menu-main_menu" class="nav navbar-nav"><li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-724 dropdown"><a title="How-to" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">How-to <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a title="Getting started" href="http://pillrs.com/startup/">Getting started</a></li>
	<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a title="Community Guidelines" href="http://pillrs.com/community-guidelines/">Community Guidelines</a></li>
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a title="Providing encouragement" href="http://pillrs.com/how-to-encourage/">Providing encouragement</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a title="Referring users" href="http://pillrs.com/referring-users/">Referring users</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a title="Partner" href="http://pillrs.com/become-a-partner/">Partner</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739"><a title="Press Kit" href="https://medium.com/@garrettdunham/pillrs-press-kit-2aed92cc123b">Press Kit</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a title="Blog" href="http://pillrs.com/blog/">Blog</a></li>
</ul></div>
<div class="social-icon nav navbar-nav social-icon-desktop">
    <ul>
                <!-- advanced custon field repetar with active class code-->
                        <li>
                    <a href="https://www.facebook.com/pillrs" target="_blank">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                                <li>
                    <a href="https://www.pinterest.com/pillrs" target="_blank">
                        <i class="fa fa-pinterest-p"></i>
                    </a>
                </li>
                                <li>
                    <a href="http://stumbleupon.com/stumbler/pillrs" target="_blank">
                        <i class="fa fa-stumbleupon"></i>
                    </a>
                </li>
                    </ul>
</div>                        </div>
                    </nav>
                </div>
            </div>
        </header>
    </div>
    
    <!-- Active menu ul li  -->
    <script type="text/javascript">
    jQuery(document).ready(function() {
        var url = window.location;
        // Will only work if string in href matches with location
        jQuery('.nav li a[href="' + url + '"]').parent().addClass('active');
    });
    </script>


    <!-- <div id="how-it-works"></div> -->
<section class="home-page-top bg-cover-style" style="background-image:url('http://pillrs.com/wp-content/uploads/2016/10/hero-img.jpg')">
    <div class="container container-middle">
        <div class="row">
            <div class="col-md-7 col-sm-7 col-xs-12 pull-right" data-sr="enter right please, and move 50px wait 0.1s">
                <div class="banner-content">
                    <div class="banner-item">

                        <h1 class="color-white">What if today was the day you changed a stranger's life? </h1>
			<p>&nbsp;</p>
<span class="su-lightbox" data-mfp-src="#the-video" data-mfp-type="inline"><a href="#"><img class="alignnone wp-image-761 size-full" src="http://pillrs.com/wp-content/uploads/2016/10/pillrs-youtube-promo.jpg" alt="Pillrs YouTube promo video" width="540" height="339" /></a></span>
<p>&nbsp;</p>
<!--                        <h4 class="color-white text-uppercase"></h4> -->
                        
			<div class="app-img">
                       
			    <a onclick="trackOutboundLink('http://j.mp/pillrsapp'); return false;" href="http://j.mp/pillrsapp"  target="_blank">
                                <img src="http://pillrs.com/wp-content/uploads/2016/10/google-badge.png">
                            </a>  
                      
			    <a onclick="trackOutboundLink('http://play.google.com/store/apps/details?id=com.pillrschat2'); return false;" href="http://play.google.com/store/apps/details?id=com.pillrschat2"  target="_blank">
                                <img src="http://pillrs.com/wp-content/uploads/2016/10/apple-badge.png">
                            </a>  
                        </div>
                        <div class="android-link">
                            <a href="" data-toggle="modal" data-target="#signup">
                                Or go app-less (we won't tell)
                            </a>
                        </div>
                       
                    </div>
                </div>
            </div>
        </div>
    </div>    
</section>
<div id="how-it-works"></div>
<section class="description pd-zero ">
    <div id="how-it-works"></div>
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-sm-7 col-xs-12">
                <div class="title">
                    <h2 class="varition2" data-sr="enter left please, and move 50px wait 0.1s">Save a Life in Less Than 2 Minutes Without Ever Leaving Home</h2>
                </div>
                <h6 class="sub-title text-uppercase" data-sr="enter left please, and move 50px wait 0.1s"><p>We aim to help 100 Million People.</p>
<p>Join Us, Do Good, Feel Good</p>
</h6>
                <div data-sr="enter left please, and move 50px wait 0.1s"><p><span style="font-weight: 400;">Some people say nothing in life is more fulfilling than when you help another person. Think about it. Think about the last time you really helped someone and they genuinely appreciated it. Feels good, doesn&#8217;t it?</span></p>
<p><span style="font-weight: 400;">The fact is over 20 million Americans alone are addicted to alcohol, drugs, gambling, etc. Lives are being destroyed, dreams shattered, families broken apart, and now you can help with a few small anonymous messages.</span></p>
<p><span style="font-weight: 400;">Can we ask you to get our free app now and anonymously send an encouraging message to an addict? Imagine turning a person’s life around</span><span style="font-weight: 400;">&#8230;</span></p>
<p><span style="font-weight: 400;">Helping 100 million people is our goal. Can we ask you to join the get the app now&#8230; </span></p>
 </div>
                <!-- <div class="col-md-7 col-sm-8 col-xs-6 arrow-style arrow-desktop">
                    <span></span>
                </div> -->
            </div>
            <div class="col-md-6 col-sm-5 col-xs-12">
                <div class="mobile-contnet">
                    <div class="mobile col" data-sr="enter bottom please, and move 150px wait 0.1s">
                        <img src="http://pillrs.com/wp-content/uploads/2016/10/mobile-app-screen-1.png" alt="" class="mobile-body">
                        <div class="slide-image-box">
                            <img src="" alt="" class="slide-image">
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
<!-- section end -->
<section class="help-tab" style="background-image:url('http://pillrs.com/wp-content/themes/reliqus-pillrs/images/help-tab-bg.png');">
    <div class="container">
        <div class="row">
            <div class="col-md-12 col-sm-12 col-xs-12 text-center">
                <h3>JOIN A CARING COMMUNITY TO  BREAK ADDICTIONS <br/>ADVANCED NEUROSCIENCE TO HELP</h3>
                <h5>Advanced neuroscience to help</h5>
                <ul class="nav nav-tabs tab-list" id="myTab" role="tablist">
                                                     
                                <li class="nav-item active">
                                    <a class="nav-link" data-toggle="tab" href="#home-1" role="tab" aria-controls="home">
                                    I’d like to help<!-- I’d like to help -->
                                    </a>
                                </li>
                                                                
                                <li class="nav-item ">
                                    <a class="nav-link" data-toggle="tab" href="#home-2" role="tab" aria-controls="home">
                                    It’s time to quit<!-- I’d like to help -->
                                    </a>
                                </li>
                               
                </ul>
            </div>
            <div class="col-md-12 col-sm-12 col-xs-12">
                <div class="tab-content">
                    <div class="tab-pane active" id="help" role="tabpanel">
                        <div class="row">
                            <ul>
                                
                                    <div id="home-1" class="tab-pane fade in active">

                                                                                    <li class="left">
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                   <div class="tab-text">
                                                        <h4>Your Simple Messages Can Change Lives</h4>
                                                        <p>Join Our Helping Community Before It’s Too Late for Some.</p>
                                                    </div>
                                                </div>
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                    <div class="tab-img">
                                                        <img src="http://pillrs.com/wp-content/uploads/2016/10/Artboard-11x.png">

                                                    </div> 
                                                </div>
                                            </li>
                                                                                        <li class="inverted">
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                   <div class="tab-text">
                                                        <h4>See Lives Transformed Before Your Eyes</h4>
                                                        <p>Enjoy real time feedback on how much good you’re doing</p>
                                                    </div>
                                                </div>
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                    <div class="tab-img">
                                                        <img src="http://pillrs.com/wp-content/uploads/2016/10/Artboard-21x.png">

                                                    </div> 
                                                </div>
                                            </li>
                                                                                        <li class="left">
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                   <div class="tab-text">
                                                        <h4>Become part of a deeply loving community</h4>
                                                        <p>One user said it best: “It’s weird, but I care more about a few people in my village - and I know almost nothing about their real identity - than 95% of my friends from high school.”</p>
                                                    </div>
                                                </div>
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                    <div class="tab-img">
                                                        <img src="http://pillrs.com/wp-content/uploads/2016/10/Artboard-31x.png">

                                                    </div> 
                                                </div>
                                            </li>
                                                                                        <li class="inverted">
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                   <div class="tab-text">
                                                        <h4>Help whenever you want from the convenience of your smartphone</h4>
                                                        <p>In a meeting? Lost your phone? No problem. Another fellow helper has your back with enough encouragement to the person in need.</p>
                                                    </div>
                                                </div>
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                    <div class="tab-img">
                                                        <img src="http://pillrs.com/wp-content/uploads/2016/10/Artboard-41x.png">

                                                    </div> 
                                                </div>
                                            </li>
                                            
                                    </div> 

                                  
                                    <div id="home-2" class="tab-pane fade ">

                                                                                    <li class="left">
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                   <div class="tab-text">
                                                        <h4>Fight temptations with habit</h4>
                                                        <p>Create habits that turn the temptation to use into the temptation to improve.</p>
                                                    </div>
                                                </div>
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                    <div class="tab-img">
                                                        <img src="http://pillrs.com/wp-content/uploads/2016/10/Artboard-51x.png">

                                                    </div> 
                                                </div>
                                            </li>
                                                                                        <li class="inverted">
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                   <div class="tab-text">
                                                        <h4>Increase willpower in trying times</h4>
                                                        <p>Recover from dangerous states (hunger, anger, loneliness, tired) in less than 5 minutes with neuroscience backed sound patterns.</p>
                                                    </div>
                                                </div>
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                    <div class="tab-img">
                                                        <img src="http://pillrs.com/wp-content/uploads/2016/10/Artboard-61x.png">

                                                    </div> 
                                                </div>
                                            </li>
                                                                                        <li class="left">
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                   <div class="tab-text">
                                                        <h4>Get immediate, on-demand loving support</h4>
                                                        <p>Create deep, anonymous friendships and connections with people who genuinely want to help.</p>
                                                    </div>
                                                </div>
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                    <div class="tab-img">
                                                        <img src="http://pillrs.com/wp-content/uploads/2016/10/Artboard-71x.png">

                                                    </div> 
                                                </div>
                                            </li>
                                                                                        <li class="inverted">
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                   <div class="tab-text">
                                                        <h4>Completely anonymous</h4>
                                                        <p>Share as much, or as little, about your personal life as you want.</p>
                                                    </div>
                                                </div>
                                                <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                                    <div class="tab-img">
                                                        <img src="http://pillrs.com/wp-content/uploads/2016/10/Artboard-81x.png">

                                                    </div> 
                                                </div>
                                            </li>
                                            
                                    </div> 

                                                              </ul>
                                
                        </div>
                    </div>
                    <!-- <div class="tab-pane" id="quit" role="tabpanel">
                         <ul>
                                <li>
                                    <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                       <div class="tab-text">
                                            <h4>Fight temptations with habit</h4>
                                            <p>Create habits that turn the temptation to use into the temptation to improve.</p>
                                        </div>
                                    </div>
                                    <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                        <div class="tab-img">
                                            <img src="http://pillrs.com/wp-content/themes/reliqus-pillrs/images/quit-img-1.png">
                                        </div> 
                                    </div>
                                </li>
                                <li class="inverted">
                                    <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                       <div class="tab-text">
                                            <h4>Increase willpower in trying times</h4>
                                            <p>Recover from dangerous states (hunger, anger, loneliness, tired) in less than 5 minutes with neuroscience backed sound patterns.</p>
                                        </div>
                                    </div>
                                    <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                        <div class="tab-img">
                                            <img src="http://pillrs.com/wp-content/themes/reliqus-pillrs/images/quit-img-2.png">
                                        </div> 
                                    </div>
                                </li>
                                <li>
                                    <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                       <div class="tab-text">
                                            <h4>Get immediate, on-demand loving support</h4>
                                            <p>Create deep, anonymous friendships and connections with people who genuinely want to help.</p>
                                        </div>
                                    </div>
                                    <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                        <div class="tab-img">
                                            <img src="http://pillrs.com/wp-content/themes/reliqus-pillrs/images/quit-img-3.png">
                                        </div> 
                                    </div>
                                </li>
                                <li class="inverted">
                                    <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                       <div class="tab-text">
                                            <h4>Completely anonymous</h4>
                                            <p>Privacy is key. There’s one number to save (ours) - everything else is private.</p>
                                        </div>
                                    </div>
                                    <div class="col-md-6 col-sm-6 col-xs-6 wf-640">
                                        <div class="tab-img">
                                            <img src="http://pillrs.com/wp-content/themes/reliqus-pillrs/images/quit-img-4.png">
                                        </div> 
                                    </div>
                                </li>
                            </ul>
                    </div> -->
                </div>
            </div>
        </div>
    </div>
</section>
<!-- section end -->
<section class="testimonails text-center">
    <div class="container">
        <div class="row">
            <div class="col-md-12 testimonails-title">
                <h2 class="">See How You Change Another’s Life... and Smile</h2>
                <h6 class="sub-title text-uppercase"><p>PILLRs makes it easy for you to receive immediate impact of how you’ve helped. <br />Imagine how good you’ll feel!</p>
</h6>
            </div>
            <!-- advanced custon field repetar with active class code-->
                                <div class="col-md-6 col-sm-6 col-xs-12 testimonials-item">
                        <img src="http://pillrs.com/wp-content/themes/reliqus-pillrs/images/blockquote.png" alt="">
                        <p>I run to my phone when I hear a message come through hoping it's someone else the Pillrs community can help.</p>
                        <div class="author" data-sr="enter bottom please, and move 100px wait 0.1s">
                            <img src="http://pillrs.com/wp-content/uploads/2016/10/pillrs-olunteer.jpg" alt="">
                            <h6 class="sub-title text-uppercase">Pillrs Volunteer</h6>
                        </div>
                    </div>
                                        <div class="col-md-6 col-sm-6 col-xs-12 testimonials-item">
                        <img src="http://pillrs.com/wp-content/themes/reliqus-pillrs/images/blockquote.png" alt="">
                        <p>I’m observing myself feeling quite good about myself. Its good to be seen and being praised for something i find hard that others find easy.</p>
                        <div class="author" data-sr="enter bottom please, and move 100px wait 0.1s">
                            <img src="http://pillrs.com/wp-content/uploads/2016/10/anonymous-addict.jpg" alt="">
                            <h6 class="sub-title text-uppercase">Anonymous Addict</h6>
                        </div>
                    </div>
                                
        </div>
    </div>
</section>
<section class="join-us bg-cover-style" style="background-image:url('http://pillrs.com/wp-content/uploads/2016/10/Pillrs-footer.jpg')">
    <div class="joinus-mobile-bg" style="background-image:url('http://pillrs.com/wp-content/uploads/2016/10/Pillrs-footer-mobile.jpg')"></div>
<!--    <div class="border1"></div> -->  <!-- Boarder between sections-->
    <div class="container container-middle">
        <div class="row">
            <div class="col-md-6 middle-col">
                <h3 class="color-white text-uppercase" data-sr="enter top please, and move 150px wait 0.1s">Join Pillrs for Free and <br>Become a Hero Right Now</h3>
                <div class="app-img">
                       
			    <a onclick="trackOutboundLink('http://j.mp/pillrsapp'); return false;" href="http://j.mp/pillrsapp"  target="_blank">
                                <img src="http://pillrs.com/wp-content/uploads/2016/10/google-badge.png">
                            </a>  
                      
			    <a onclick="trackOutboundLink('http://play.google.com/store/apps/details?id=com.pillrschat2'); return false;" href="http://play.google.com/store/apps/details?id=com.pillrschat2"  target="_blank">
                                <img src="http://pillrs.com/wp-content/uploads/2016/10/apple-badge.png">
                            </a>  
                        </div>
                        <div class="android-link">
                            <a href="" data-toggle="modal" data-target="#signup">
                                Or go app-less
                            </a>
                        </div>
            </div>
        </div>
    </div>
<!--<div class="border"></div> -->  <!-- Boarder between sections-->

<div class="su-lightbox-content " id="the-video" style="display:none;width:70%;margin-top:0px;margin-bottom:0px;padding:0px;background-color:#FFFFFF;color:#333333;box-shadow:0px 0px 15px #333333;text-align:center"><div class="su-youtube su-responsive-media-yes"><iframe width="600" height="400" src="http://www.youtube.com/embed/TYy2tmzZ5ZM?autohide=2&autoplay=0&controls=1&fs=1&loop=0&modestbranding=1&playlist=&rel=0&showinfo=1&theme=dark&wmode=" frameborder="0" allowfullscreen="true"></iframe></div></div>

</section>
<!-- Modal -->
<div class="container">
    <div class="modal fade" id="signup" tabindex="-1" role="dialog" aria-labelledby="signupLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content clearfix">
                <div class="modal-body">
                    <div class="row">
                        <div class="col-md-6 col-sm-6 col-xs-5 modal-col" style="background-image:url('http://pillrs.com/wp-content/uploads/2016/10/login-image-1.jpg')"></div>
                        <div class="col-md-6 col-sm-6 col-xs-7 modal-col right-col">
                            <div class="signup-content">
                                <div class="signup-item">
                                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                                        <span aria-hidden="true">
                                            <img src="http://pillrs.com/wp-content/themes/reliqus-pillrs/images/close.png" alt="">
                                        </span>
                                    </button>
                                    <h2>
                                        <img src="http://pillrs.com/wp-content/uploads/2016/12/pillrs_logo_color-100pxWidth.png" alt="">
                                    </h2>
                                    <span>Not ready for another app? Just here to help?</span>
                                    <p>We're considering creating a texting-only version of Pillrs for people who just want to help. However, SMS is surprisingly expensive do to at scale so it will be a paid-for service in the range of half a Starbucks coffee per month (~$2).</p>
<p>If you're interested please leave your phone number and we'll text you when it's ready.</p>
                                    <form id="signup-form">
                                        <div class="form-group">
                                            <input type="text" class="form-control" id="signup-phone-number" placeholder="Phone Number (required)" required>
                                        </div>
                                        <!--<div class="form-group">
                                            <input type="text" class="form-control" id="signup-invite-code" placeholder="Invite Code (optional)">
                                        </div>-->
                                                                                 <div class="form-group">
                                            <input type="hidden" class="form-control" id="signup-partner-name" placeholder="Partner Name" value="">
                                        </div>
                                                                                 <div class="form-group">
                                            <input type="hidden" class="form-control" id="signup-group-code" placeholder="Group Code" value="">
                                        </div>
                                        
                                        <button type="submit" value="Submit" id="signup-form-submit" class="btn btn-primary btn-style2">put me on the list
                                            <div class='insider'></div>
                                        </button>
                                    </form>
                                    <p><em>All information is kept strictly confidential. You will receive up to one update text per month until the service is created.</em></p>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="subscription-successful" tabindex="-1" role="dialog" aria-labelledby="signupLabel" style="display:none">
    <div class="modal-dialog modal-subscription-successful" role="document">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">
                <img src="http://pillrs.com/wp-content/themes/reliqus-pillrs/images/close.png" alt="">
            </span>
        </button>
        <div class="modal-content clearfix" style="background-image:url(http://pillrs.com/wp-content/themes/reliqus-pillrs/images/Rectangle.jpg);')">
            <div class="modal-body">
                <div class="ss-mc-inner ss-mc-inner-waitlist">
                    <h4>Welcome, you’re on the waitlist!</h4>
                    <h5>We’ll send you one text with the app link when it’s ready.</h5>
                    <h5>We’re thrilled to have you join the family.</h5>
                    <p>- Pillrs team: Lance and Garrett</p>
                    <button type="button" class="btn btn-primary btn-style2" data-dismiss="modal">Close
                        <div class='insider'></div>
                    </button>
                </div>
                <div class="ss-mc-inner ss-mc-inner-accepted">
                    <h4>Alright! Code accepted.</h4>
                    <h5>Welcome to the Pillrs community. You should get a text within the next few minutes confirming registration (if not please email <a href="mailto:support@pillrs.com">support@pillrs.com</a> and we’ll get it fixed!)</h5>
                    <!--<h5>While you wait, head to <a href="http://pillrs.com/startup">pillrs.com/startup</a> to quickly learn the ins and outs of Pillrs.</h5>-->
                    <h5>We’re thrilled to have you join the family.</h5>
                    <p>- Pillrs team: Lance and Garrett</p>
                    <a href="http://pillrs.com/startup" type="button" class="btn btn-primary btn-style2" >Proceed to Pillrs Startup
                        <div class='insider'></div>
                    </a>
                </div>
                <div class="ss-mc-inner ss-mc-inner-recognize-code">
                    <h4>Hmm, we don’t recognize that code...</h4>
                    <h5>Hmm, something seems wrong with your invite code. Could you try again? If you’re sure you have it correct, please email <a href="mailto:support@pillrs.com">support@pillrs.com</a> and we’ll see what went wrong.</h5>
                    <h5>If you don’t have a code, just leave the invite code blank to jump on the waitlist.</h5>
                    <button type="button" class="btn btn-primary btn-style2" data-dismiss="modal">Ok
                        <div class='insider'></div>
                    </button>
                </div>
                <div class="ss-mc-inner ss-mc-inner-invalid-number">
                    <h4>Oops, this number is invalid.</h4>
                    <h5>Can you please type the number again?</br>If you feel you did not type an invalid phone number or can't type your number, please email us at <a href="mailto:support@pillrs.com">support@pillrs.com</a> and we’ll try to help you.</h5>
                    <button type="button" class="btn btn-primary btn-style2" data-dismiss="modal">ok
                        <div class='insider'></div>
                    </button>
                </div>
                <div class="ss-mc-inner ss-mc-inner-already-exist">
                    <h4>Oops, this number already exists...</h4>
                    <h5>Looks like this number already exists in our database. If you’re sure you have never signed up with this number before, please email <a href="mailto:support@pillrs.com">support@pillrs.com</a> and we’ll see what went wrong.</h5>
                    <button type="button" class="btn btn-primary btn-style2" data-dismiss="modal">ok
                        <div class='insider'></div>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
<footer class="footer-section">
    <div class="container">
        <div class="row">
            <div class="col-md-12 col-sm-12 col-xs-12 footer-social-media" data-sr="enter bottom please, and move 150px wait 0.1s">
                <h6 class="text-uppercase">Follow Us</h6>
                <!-- advanced custom field repeater with active class code-->
                                        <a href="https://www.facebook.com/pillrs" target="_blank">
                            <img src="http://pillrs.com/wp-content/uploads/2016/10/fb.png" alt="">
                        </a>
                                </div>

            <div class="col-md-7 col-sm-7 col-xs-12">
                        <div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-724 dropdown"><a title="How-to" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">How-to <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a title="Getting started" href="http://pillrs.com/startup/">Getting started</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a title="Community Guidelines" href="http://pillrs.com/community-guidelines/">Community Guidelines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a title="Providing encouragement" href="http://pillrs.com/how-to-encourage/">Providing encouragement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a title="Referring users" href="http://pillrs.com/referring-users/">Referring users</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a title="Partner" href="http://pillrs.com/become-a-partner/">Partner</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739"><a title="Press Kit" href="https://medium.com/@garrettdunham/pillrs-press-kit-2aed92cc123b">Press Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a title="Blog" href="http://pillrs.com/blog/">Blog</a></li>
</ul></div>            </div>
            <div class="col-md-5 col-sm-5 col-xs-12">
                <div class="copyright">
                    <span>©2017 The Limbic Group, Inc. ALL RIGHTS RESERVED</a>
                </span>
                </div>
            </div>
        </div>
    </div>
</footer>
<!--==============================footer end================================-->

<script type="text/javascript" src="http://pillrs.com/wp-content/themes/reliqus-pillrs/js/scrollReveal.min.js"></script>
<script>
     window.sr = new scrollReveal();
</script>
<script type="text/javascript" src="http://pillrs.com/wp-content/themes/reliqus-pillrs/js/script.js"></script>
<script>
    // scroll to form on click on enquiry button
    jQuery('.how-it-works-btn').on('click', function(){
        var scrollPos = jQuery('#how-it-works').offset().top;
        jQuery('html, body').animate({
            'scrollTop': scrollPos
        }, 1200);
    });
</script>
<script>
/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   console.log(url);
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1503333016585016&ev=1503333016585016&noscript=1'></noscript>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1503333016585016&ev=PageView&noscript=1&cd[domain]=pillrs.com'></noscript>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1503333016585016&ev=GeneralEvent&noscript=1&cd[post_type]=page&cd[content_name]=Home&cd[post_id]=5&cd[domain]=pillrs.com'></noscript>
<script data-cfasync="false" type="text/javascript" async="async" src="http://pillrs.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings"></script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58e57c632044f04a" async="async"></script><link rel='stylesheet' id='magnific-popup-css'  href='http://pillrs.com/wp-content/plugins/shortcodes-ultimate/assets/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://pillrs.com/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='su-media-shortcodes-css'  href='http://pillrs.com/wp-content/plugins/shortcodes-ultimate/assets/css/media-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://pillrs.com/wp-content/themes/reliqus-pillrs/js/bootstrap.js?ver=1.50'></script>
<script type='text/javascript' src='http://pillrs.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_magnific_popup = {"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load this link. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pillrs.com/wp-content/plugins/shortcodes-ultimate/assets/js/magnific-popup.js?ver=0.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='http://pillrs.com/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=4.9.9'></script>
</body>
</html>
